Bug

Bug
ordi003Mais non !… ce n’est même pas vrai !
C’est quoi ce bordel ?… ça rame, ça coupe…
je n’ai rien emmêlé !?… bon, allez zou, j’éteins tout et je vais faire un tour dehors… je reviendrai ce soir… grrrrrr…

Ce contenu a été publié dans En vrac, PC-Internet-IPhone, avec comme mot(s)-clé(s) , , , . Vous pouvez le mettre en favoris avec ce permalien.

6 réponses à Bug

  1. Henry dit :

    Oui, moi c’est tout comme et c’est en ce moment à chaque foi que je vais sur ton site !

    • Aben dit :

      Ah oui ?… moi ça va mieux… mais vu que j’ai eu également des problèmes de connexion avec mon téléphone portable, et des amis aussi, je pensais que ça venait de chez Orange… je vais essayer d’en savoir plus…

  2. Henry dit :

    Fais viiiite s’il te plaît, ahahah

    • Aben dit :

      Oui je vais voir ça, pour l’instant je pense à 1 ou 2 trucs…
      - efface-tu de temps en temps les ‘donnés de ton navigateur’ ? car au bout d’un moment ça peut faire ralentir…
      - et vue que je publie très souvent, ce site est de plus en plus ‘lourd’ et ça pourrait expliquer qu’il mette plus de temps à charger… je vais me renseigner…

  3. Henry dit :

    C’est fait ! la remise à jour de « ARBON », ce fait toujours automatiquement, mais d’après, un mien neveu qui est un génie dans le domaine, j’avais 10 virus. Maintenant elles sont mortes ces sales bêtes, ahahah On verra bien !

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée.

Vous pouvez utiliser ces balises et attributs HTML : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>